Forum Focus Klub Polska

Forum Focus Klub Polska (http://www.focusklubpolska.pl/forum.php)
-   Silnik i skrzynia (http://www.focusklubpolska.pl/forumdisplay.php?f=34)
-   -   SIWY DYM PRZY ODPALANIU (http://www.focusklubpolska.pl/showthread.php?t=13207)

macrzep 26-10-06 01:28

SIWY DYM PRZY ODPALANIU
 
Witam!!!
Jestem nowy na forum. Przegladajac tamaty o podobnym zagadnieniu nie uzyskalem odpowiedzi jednoznacznej wiec zakladam kolejny o problemie przy odpalaniu.

Jakies 3-4 miesiace temu kupilem FOCZKE rocznik 2003 silnik 1.8 TDCI 100 koni ale (jak to zwykle bywa) przebieg 230 000km Sytuacja o tyle dobra ze auto bylo w firmie ktora doskonale znam znam tez kierowce tego auta i wiem co i kiedy bylo wymieniane wiec zakup wygladal na super atrakcyjny.
Przez pierwsze 4 miesiace wszystko super auto w stanie idealnym spalanie w trasie ok 5l. No ale nadszedl czas na pierwsza usterke. Pasek wielorowkowy. Bylem przy wymianie pierwszy raz mialem okazje zobaczyc FOCZKE od dolu:) i co widze wyciek z okolicy skrzyni biegow. Usterka naprawiona. A jakies 4-5 dni temu wsiadam rano do auta przekrecam kluczyk a tu tretetete kupa dymu i zgasl. Mysle jakies lipne paliwo na tym orlenie maja (a niby VERWA) krece 2 raz i tak samo pomagam gazem a on nie reaguje odpala za 3 razem (tez przy pomocy gazu )wkreca sie na obroty dymi strasznie (kolor mozna okreslin na siwy) ale po chwili przestaje i wszystko wraca do normy. Gasze go odpalam ponownie i juz jest wszystko ok Pomyslalem a cos mu zaszkodzilo ale na 2 dzien sytuacja sie powt. zaczynam sie martwic pogadalem z mechanikami. Diagnoza swiece zarowe. Wymienilem (okazalo sie ze 2 spalone) i nic sie nie zmienilo...

Prosze o POMOC .......

1) dym siwy
2) przy turbinie nie ma zadnych sladow oleju (nie ma tez spadkow mocy) jak wkreci sie na 2000 obrotow to az milo sie robi czlowiekowi:)
3)przy gwaltownym przyspieszaniu troche dymi(ale to chyba normalne kolor dymku czarny)
4)sprawdzalem stan oleju nie zmienia sie
5) swiece zarowe wymienione wszystkie 4
6)jeszcze co do turbiny jak sie zalacza slychac takie chwilowe bzykniecie czy cos takiego to normalne?

Jakies pomysly ??? czy warto jechac na komputer? Prosze o jakis punkt zaczepienia.....

POZDRAWIAM

ps. przepraszam za rozmiar notki ale chcialem wszystko dokladnie opisac

grzehoo 30-10-06 21:01

może przyczyna prozaiczna - olej z filtrem kiedy był wymieniany?

macrzep 31-10-06 00:13

to filtr oleju moze miec wplyw na odpalanie? Z karteczki wynika ze czas na wymiane. Ile mozna przejechac km na mobil 1 0w40? u mnie jest juz 37000.

ford_driver 31-10-06 09:05

37000 km w odobowym dieslu na jednym paliwie ??
troche za duzo jak dla mnie tak o jakies 17 moze 12 tysiecy

odpalaj bez gazu, mamy u siebie jednego takiego focusa i ktos kiedys wsiadl nie odpalila za pierwszym razem wiec noga na gaz i ... siny dym z rury przez pierwsze 20 sekund chodzila nierowno, ale zadarzylo sie to jeden jedyny raz

pozdrowienia

ford_driver

pablo 31-10-06 10:29

Cytat:

Napisał macrzep
to filtr oleju moze miec wplyw na odpalanie? Z karteczki wynika ze czas na wymiane. Ile mozna przejechac km na mobil 1 0w40? u mnie jest juz 37000.

37.000 km to prawie dwa razy za dużo! ja zmieniam olej w benzyniakach (!) co 12-15 tysięcy. W naszych warunkach klimatycznych to jedyne słuszne rozwiązanie.
Zmień olej i filtr, i sprawdź przy okazji układ wtryskowy paliwa.

P.S. a filtr paliwa był zmieniany??

macrzep 31-10-06 10:54

jestem umowiony na wymiane oleju ale niestety dopiero po niedzieli. Przy okazji wymienie tez filtr paliwa. Zaraz po wymianie napisze czy pomoglo.

Nadal nie rozumiem co ma olej silnikowy do rozruchu silnika?

Umnie jak sie gazu nie da to niestety jak by sie zadlawial. Moze to faktycznie wina filtra paliwa... oby tak bylo.... U znajomego objawy byly podobne i okazalo sie po wymianie duzej ilosci czesci ze to jakis czujnik w pompie paliwa nawalal....

dzieki z podpowiedzi
odezwe sie po wymianie

kleofas 31-10-06 11:29

olej po 37000 stracił pewnie większość swoich właściwości smarnych
teraz rankiem jest zimno, olej jest gęsty, zanim się rozprowadzi po tłokach, to chwilkę potrwa (a dodatkowo przepracowany rozprowadza się dużo gorzej), a fizyki nie oszukasz (trzeba tarcie minimalizować)...
a w wielu reklamach mówią że te pierwsze kilka sekund przy rozzruchu jest najważniejsze dla silnika (zresztą specjaliści też to powtarzają - po odpalaniu spokojnie, niech uzyska optymalne parametry pracy)

macrzep 31-10-06 12:31

ok rozumiem tylko moje auto stoi w ogrzewanym garazu:) jest tam cieplo!!! wiec nic nie gestnieje ale faktycznie ze smarowaniem moga byc problemy.

[ Dodano: Wto 31 Paź, 2006 11:34 ]
a i jeszcze cos odpalic bez uzywania gazu sie da!!! Odpala dobrze za pierwszym razem tylko ze zaraz gasnie tak jak by sie dlawil lub mialza malo paliwa. Ciekawi mnie fakt ze dzieje sie tak tylko wtedy jak auto stoi 4-5 h jak po 2-3 h wchodze i odpalam to jest wszystko ok!! moze to faktycznie filtr jakis ??

Jackiller 31-10-06 14:13

Co do odpalania poszukaj na forum tematu "ranne odpalanie tdci" o ile pamiętam tytuł.
Może sie zapowietrza układ. Może AKU masz słaby i nie ma siły tak zakręcic, że gaśnie... bo zimno sie robi... podłacz się gdzieś pod starter... jak dpali to aku. albo go sprawdź gdziekolwiek w sklepie z aku.

Co do dymienia... zdejmij bałwanki przy interkulerze i zobacz czy nie ma tam oleju... Bojak jest to turbawka może popuszczać łozyskami niewiele...ale jednak. Oliwa ta wchodzi z powietrzem, dolotem do komory spalania istąd pewnie dymek. Ten dym to siwy czy niebieskawy... bojak niebieskawy to turbo na bank.

Pablo dobrze gada - 200.000 na polskim GNOJU może różnie wpłynąc na układ wtryskowy... sprawdź go (choć wiem,ze takie sprawdzanie tanie niejest)..może wtryski leją, choć jak mówisz... że tylko przy odpalaniu... :roll:

Podsumowując...
Żebyś nie padł ze strachu... jeździj ilesie da.
Jeśli w dizlu cos pada (wtryski turbo) to trzeba jeździć dotad az sanie w polu. boi tak wymiana cz regeneracja czeka.
Więc wyluzuj...
Zobacz tez mój post z filmikiem dot. dymku porannego... jesli masz taki sam to świece u mnie nic nie dały.
Niestety oleju mam sporo w dolocie (bałwanku) ... ale ostatnio go przykatowałem na dłuższy modcinku z V-maxem i ponoć może tak byc. Wytrę i sprawdze, bo po powrocie z trasy nie ubywa wcale a w trasie ubyło.

[ Dodano: Wto 31 Paź, 2006 13:14 ]
Cytat:

Napisał macrzep
a i jeszcze cos odpalic bez uzywania gazu sie da!!!

Gaz jest elektroniczny..nie na linkę,więc póki nie załapie silnik, to nic ni daje jego wciskanie

kleofas 31-10-06 14:19

uuuuu, jak dla mnie to może wyglądać na kończącą się pompę (brak odpowiedniego ciśnienia)
ale był przypadek na forum, że nie domagał układ paliwowy (coś z bakiem czy jakoś podobnie)
wymień najpierw filtr paliwa i zobacz co dalej

macrzep 31-10-06 15:58

zainspirowany sprawdzeniem "balwankow" popedzilem do garazu z zewnatrz nie wygladaly zle odkrecam a tam olej. Nie bylo go zbyt wiele ale jednak kilka kropel wiec sprawe dymu mam zalatwiona. nasuwa mi sie kilka pytan:
1. czy ten olej moze miec wplyw na odpalanie?
2. czy mozna cos z tym zrobic(po za wymiana turbiny :))

A ciekawe jest to ze w zeszlym miesiacu sprawdzalem na miarce stan oleju byla polowa zrobilem od tego czasu jakies 2 000 km i nadal jest polowa. Wiec nie ginie tego oleju tak duzo.Zreszta jesli by go ubywalo to przeciez powinno juz go nie byc bo przejechalem z tego co piszecie 2 wymiany.

POZDRAWIAM i dziekuje za pomoc jednoczescie proszac o jeszcze.

grzehoo 01-11-06 00:10

jezu, koniecznie przestrzegaj wymian oleju!!! 37 000 km na jednym oleju i filtrze to zdecydowanie za dużo, obojętnie czy go ubywa czy nie i czy wygląda ładnie czy nie!
koniecznie wymień!!! filtr paliwa też!!! no i zobacz czy pomogło...

[ Dodano: Wto 31 Paź, 2006 23:11 ]
no zwłaszcza przy przebiegu 230.000 km dbaj o terminowe wymiany wszystkiego co trzeba wymieniać, zwłaszcza oleju i filtrów!!!

kleofas 01-11-06 00:18

w dieslu ZAWSZE olej będzie czarny, więc na oko to nie ma co wymieniać...
ja przy 230.000 zastanowiłbym się nad wymiana co 15 a nie 20kkm

grzehoo 01-11-06 00:22

macrzep, zmień też tytuł posta, bo to FFII w tytule wprowadza w błąd...

macrzep 01-11-06 00:57

Z ta wymiana to nie moja wina jak gokupilem to mial juz 130 000 Moja wina w tym ze dopiero jak cos zaczyna sie sypac to sprawdzam "co jest pod maska" ale tak jak pisalem to byla okazja!

Do rad sie zastosuje! jak sie uda jeszcze w tym tygodniu bede robil wymiany a jak nie to w poniedzialek. Cos tloki w tych warsztatach.

[ Dodano: Wto 31 Paź, 2006 23:58 ]
tzn 230 000 oczywiscie:)

gRuHa 01-11-06 01:54

hmmm...
Markes kiedyś mi tłumaczył, że siwy dym w dieselu to WTRYSKI, ale dym musi być naprawde siwy (taki ciemno siwy) i być go DUŻOOOO!!! (chyba że pada np. tylko jeden wtrysk - wtedy jest go mniej)
jak niebieskawy to olej - wiadomo...
i NIGDY nie odpalaj silnika na wtrysku z wciśniętym gazem! NIGDY! tutaj nie gaźnik, a komp steruje dawką paliwa i jego guzik obchodzi ze masz gaz w podłodze, bo nie od tego zależy dawka paliwa przy rozruchu!

macrzep 01-11-06 16:33

no tak ale gdyby to byly wtryski to raczej by dymil przez caly czas a on po ok 20s sie uspokaja i juz jest wszystko ok!!! Pozdrawiam

gRuHa 01-11-06 16:44

Cytat:

Napisał macrzep
no tak ale gdyby to byly wtryski to raczej by dymil przez caly czas a on po ok 20s sie uspokaja i juz jest wszystko ok!!! Pozdrawiam

no fakt...
w takim razie nie wiem...

nemo775 11-11-06 01:39

mam podobny problem...jak autko stoi wiecej czasu,np po nocy to nie chce zaskoczyc,kupa siwego dymu i dopiero po jakims czasie odpala,dym ginie i jest wszystko ok. nie dawno wymienialem olej na castrol gtx magnatec 5w40,filtr oleju,fltr powietrza,filtr paliwa no i wymienilem tez akumulator.foke mam od miesiaca,na poczatku jak byl zimny to po podgrzniu swiec 2 razy zaskakiwal bezproblemu,teraz musze probowac kilka razy zeby zaskoczyl. ojciec stwierdzil,ze moze pompa paliwowa ma wine. macie jakies pomysly? dopiero za tydzien wybieram sie do mechanika(ani on ani ja nie mamy wczesniej czasu)

Yanek 11-11-06 03:23

U mojego znajomego w Mondeo MK I było tak ze mu nie palił i długo musiał krecic a jak juz załapał to buchał siwym dymem z rury ale po chwili dym znikał :wink: PO wymianie Filterka paliwa objawy znikneły :wink: Ładnie pali i nie ma siwego dymku przy odpalaniu :wink:

nemo775 11-11-06 03:34

problem w tym,iz juz wymienilem filtr paliwa:/

macrzep 11-11-06 14:52

uff az mi ulzylo wymiana filtra paliwa i oleju pomogly :) po nocy odpala za 1 razem i nie dymi:) wystarczylo wymienic filtry swiece i olej uffff ale ulga:) teraz moge sluzyc radami dla kolegow majacych podobny problem. Nie radze jechac na komputer bo prawdopodobnie nic nie powie (u mnie tak bylo) jesli wymiana swiec i filtrow nic nie da to hmmm

tomtel 12-11-06 15:39

Pomogła by sama wymiana świec żarowych :) ale pozostałe rzeczy na pewno nie zaszkodziły ;)

Mam taki sam silnik i w związku z tym mam również pytanie:
Czy miałeś jakieś problemy z wykręceniem świec żarowych? Nie były zapieczone? Jakiej firmy masz świece założone?

Pozdrawiam i życze bezawaryjnej jazdy!

maly440 13-11-06 20:13

doradzam sprawdzić czy jest prąd na świecach, u mnie był obcięty kabel a auto ciężko bo ciężko ale paliło a jak juz odpaliło lekko przez chwile kopciło na biało.
problemy przy odpalaniu zaczynają się przy (+8, -9) jeszcze odpalał ale juz ciężko (2lub3 kręcenia) jak było na polu ciepło to odpalało całkiem dobże, sam się dziwie bo jednak odpalić bez świec to jest coś :D
JESZCZE MAM JEDNO PYTANIE JAK MAM UWALONY CZUJNIK EGR TO MUSZE WYMIENIĆ CAŁOŚĆ CZY SAM CZUJNIK GDZIEŚ DOSTANE??? bo nowy egr do tddi to 1280zł :shock: :shock: :shock:

bbb131 13-11-06 21:07

A ja mam jeszcze lepiej bo mój pali na dotyk, nawet przy -7 st. jakie ostatnio były (w niższej nie wiem mam go od niedawna) ale jak rano przychodzę to wali dymem białym a jak się trochę zagrzeje ok 1-2 min to dym znika. Przy odpalaniu na ciepło zachowuje się tak jak inne puści czarnego dymka. I co wy na to?

macrzep 13-11-06 22:52

No ja mialem tak jak kolega wyzej. Po wymianie wszystkich filtrow swiec i oleju bylo ok przez 3 dni dzis wsiadam i znow to samo ... a tak sie cieszylem:(:(

mam prosbe do kolegi zeby sprawdzil czy w tych takich "balwankach" po obydu stronach ma troszke oleju czy nie. Szukam przyczyny dalej:(:( Aha a jaki przebieg?

Co do swiec to nie bylo problemu z odkrecaniem latwo poszlo(samo odkrecanie bo dojscie MASAKRA szczegolnie do dwoch ostatnich) a firma chyba Beru czy jakos tak

Po wymianie samych swiec nic sie nie zmienilo wiec wymienialem dalej i dalej i dalej

Pozdrawiam

bbb131 14-11-06 07:07

W tym tygodniu zobaczę czy jest olej w bałwankach. Mój ma przebieg 120tys. na książce serwisowej. Jak go sprowadziłem to miał zarzygany bok od strony wylotu intercolera (pewnie wcześniej pękł bałwanek) po umyciu silnika żadnych wycieków. Trochę na ryzyko wymieniłem mu olej na FormulaE 5W30 bo jeżdził na 10W40 ale ten jest trochę rzadszy i szybciej smaruje turbinę. Generalnie to pewnie nie ma się czym przejmować, muszę jeszcze tylko sprawdzić świece, bo po odpaleniu rzuca go jak traktor, jakby 1 gar nie palił i może z tego ten dym. Pamiętam że jak miałem nercedesa busa to zanim załapał to walił białym dymem z rury.
Samochód jest od jeżdżenia a nie od martwienia, stanie w polu to się będziesz martwił :D
Pozdrawiam

macrzep 14-11-06 11:16

swiete slowa :)

Tyle ze jesli to jakas duperela ze tak dymi przy odpalaniu to
po 1 mozna ja usunac i miec sumienie czyste
po 2 moze sie od tego skopac inna duperela i to dosc droga

ja mam przejechane 240 000 km

tak sobie mysle ze to dymienie to moze sprawa paliwa? jak go zalalem na shelu to przestalo dymic a jak na orlenie tym zwyklym dieslem to znowu zaczyna

grzehoo 14-11-06 11:24

Cytat:

Napisał macrzep
tak sobie mysle ze to dymienie to moze sprawa paliwa? jak go zalalem na shelu to przestalo dymic a jak na orlenie tym zwyklym dieslem to znowu zaczyna

no proszę... i masz odpowiedź. chrzczona ropa może być...

pepo 14-11-06 11:59

Cytat:

Napisał bbb131
wymieniłem mu olej na FormulaE 5W30 bo jeżdził na 10W40

ale .... czy ten 10w to niebył mineral bo jeśli tak to może być wymyty nagar który się nagromadził i złapiesz luzy ,


Czasy w strefie GMT +2. Teraz jest 08:54.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.

Garage vBulletin Plugins by Drive Thru Online, Inc.

Tłumaczenie: vBHELP.pl - Polski Support vBulletin
Navbar with Avatar by Kolbi