Forum Focus Klub Polska

Forum Focus Klub Polska (http://www.focusklubpolska.pl/forum.php)
-   Inne techniczne (http://www.focusklubpolska.pl/forumdisplay.php?f=10)
-   -   [MK1] 1.8 TDDi - słabe ogrzewanie (http://www.focusklubpolska.pl/showthread.php?t=46973)

darecki666 26-09-13 21:18

Koledzy, mierzył ktoś z was ile wynosi temperatura przy wylocie z kratki nawiewu na 2 biegu wentylatora.Ja u siebie zmierzyłem i przy normalnej jeździe przy rozgrzanym silniku temp. wynosiła 52 stopnie.Na postoju temp spada do 40-42 stopni. Nie wiem w czym tkwi problem.Układ chłodzenia płukałem, wymieniłem pompę wody,termostat puszcza, nagrzewnica drożna woda z węża ogrodowego leci w obu kierunkach z równą siłą-więc przepływ jest.Nie wiem co jeszcze sprawdzić, czy poprostu ten typ tak ma.A jeszcze co ciekawe powyżej 150km/h podnosi się temp silnika- wskazówka idzie pod czerwone pole, gdy zwolnię to wraca do normy czyli idealnie w pion.Wszystkie sugestie z waszej strony mile widziane.

grass-ik 13-10-13 12:45

Witam, ostatnio odkryłem problem z ogrzewaniem w samochodzie jak sie juz chlodniej zaczelo robic z rana.
Przy podkreceniu temperatury i puszczeniu nawiewu na poczatku zaczyna wiac cieplym powietrzem a po chwile tylko juz letnim. Dopiero przy ustawieniu max temperatury daje gorącym powietrzem (klima automatyczna). Silnik nagrzewa sie prawidłowo wskazowka na 90C po przejechaniu kilku km a LPG przełacza sie przy ~35C.
Co może być przyczyna? zatkana nagrzewnica? ale czy wtedy przy ustawieniu max temperatury dmuchaloby gorącym powietrzem? Jakieś pomysły?

kjecik 26-10-14 19:52

Problem z grzaniem silnika - nie termostat
 
Witam, mam problem ze swoją foczką. Przejrzałem już wiele postów związanych z ogrzewaniem w MK1 1.8TDDi 90KM i niestety nic nie pasuje do moich objawów.

Sprawa wygląda tak, że silnik baaaardzo powoli się nagrzewa przy niskich temp. zewnętrznych. Przy dodatnich temp. zewnętrznych nie ma problemu z osiągnięciem temp. pracy silnika.
Dojeżdżam do roboty 27km. Całą zeszłą zimę mogłem zapomnieć o jeździe w cieple - szalik czapka rękawiczki etc. bo niestety podjeżdżając pod zakład wskazówka temp. silnika podniosiła się ledwo 4 mm. Zwaliłem to na mrozy -20C i jak większość stwierdziłem 'ten typ widocznie tak ma'.

Jednak w ubiegły czwartek przy temp zaledwie -4st. C na zewnątrz dopiero po jakichś 15km silnik osiągnął 1/2 temp. pracy. Więc trochę mnie to zaniepokoiło.

Teraz tak: termostat wymieniałem już kilka razy i w ogóle nic to nie dało. Nagrzewnica odpada -- jak już silnik się zagrzeje (w dłuższych trasach) dmucha ciepłe powietrze. Poziom cieczy chłodzącej w połowie między min i max. Świece żarowe wymienione (jeżeli w ogóle mogą na to mieć wpływ). Zakrycie kartonami nic nie dało.

Czy jest możliwość, że mam coś nakrzaczone w układzie chłodzenia? Jakieś przewody pozamieniane? Bo jeżeli to pomoże to jeżdżę focusem 4 lata i nie pamiętam żeby kiedykolwiek mi się włączył wentylator na chłodnicy (sprawny - sprawdzałem) - nawet stojąc w korkach. Kiedyś z ciekawości zrobiłem test -> włączyłem silnik w garażu i chodził prawie godzinę i wentylator się nie włączał i pokazywało właściwą temp. pracy, czyli jakby silnik nie był w stanie się przegrzać.

Czy ktoś pomoże? Bo wizja kolejnej zimy w chłodni mnie przeraża.

tubek 27-10-14 00:38

Mam to samo :)

Dziś przejechałem 42 km i silnik nue osiągnął temp jak zwykle ale powietrze dmucha cieplutkie. Ja sądziłem że mi na blacie coś sie zwalilo bo mój lubi np zanizac poziom paliwa w baku :)

wieslaw75 27-10-14 09:48

Cytat:

Napisał kjecik (Post 1016790)
Czy ktoś pomoże? Bo wizja kolejnej zimy w chłodni mnie przeraża.

co tu można poradzić...
jedynie świece żarowe wymienić w podgrzewaczu płynu

http://img19.allegroimg.pl/photos/or.../22/4716032218

dominiksoul 27-10-14 10:05

może trzeba przeczyścić układ chłodzenia? link do FAQ.

Gimnastikball 27-10-14 12:15

Cytat:

Napisał wieslaw75 (Post 1016960)
co tu można poradzić...
jedynie świece żarowe wymienić w podgrzewaczu płynu

Nie mozna :P

Te świece już są niedostępne.

Można je kupić z całym kolektorem za






7000 pln [helm]

Falcon 27-10-14 12:18

Świece są dostępne, pasują ISKRY jakieś, kolega moons wymieniał, jest gdzieś na forum o tym.

Gimnastikball 27-10-14 12:19

Pitolisz

IC, AP, Rodon - nigdzie nie ma

Falcon 27-10-14 12:25

Proszę:
http://www.focusklubpolska.pl/showpo...1&postcount=23

---------- Post dodany o 11:25 ---------- Poprzedni post był z 11:19 ----------

Piszą również, że pasują również te (chyba te były montowane w oryginale):
http://www.arwit.pl/TDZamow.aspx?a=&...&towkod=GN+984

Gimnastikball 27-10-14 12:27

Dzięki Jaszczomp [los2]

kjecik 27-10-14 14:49

Dzięki koledzy. Trzeba mechaniora odwiedzić i zobaczę co on na to. Jak już będzie po dam znać co z tego wyszło.


Czasy w strefie GMT +2. Teraz jest 18:15.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.

Garage vBulletin Plugins by Drive Thru Online, Inc.

Tłumaczenie: vBHELP.pl - Polski Support vBulletin
Navbar with Avatar by Kolbi