Forum Focus Klub Polska

Forum Focus Klub Polska (http://www.focusklubpolska.pl/forum.php)
-   Elektryka, audio i alarmy (http://www.focusklubpolska.pl/forumdisplay.php?f=31)
-   -   [MK1] Bezpiecznik podświetlenia rejestracji (http://www.focusklubpolska.pl/showthread.php?t=47025)

Alister 02-02-11 18:39

Bezpiecznik podświetlenia rejestracji
 
czy jest Bezpiecznik podświetlenia rejestracji? Żaróweczki wymieniłem na nowe i nadal nie świecą :)

wonski_gliwice 02-02-11 22:25

U mnie przy wymianie zarowek wywalilo mi bezpiecznik odpowiedzialny przy okazji za tylne swiatla(byl tylko stop) tablice rozdzielcza, rejestracjei cos jeszcze, nie pamietam. Opisany w instrukcji jako przelacznik swiatel. Z tego co pamietam chyba czerwony 10 A, jak sie otworzy skrzynke z bezpiecznikami pod kierownica to zaraz w pierwszym rzedzie od lewej, chyba na 3 miejscu ale nie dam glowy uciac, napewno zaraz na poczatku. wyjmi kazdy po kolei i posprawdzaj.

jesli to nie da rady to awaria moze byc grubsza ale jesli wszystko przedtem dzialalo i nagle nie dziala po wymianie to bym tutaj zaczal szukac

Wymieniales na ledy? Bo jesli tak to musi byc biegunowosc zachowana. Przynajmniej w moim przypadku tak bylo, teraz swieca bez problemu

Alister 03-02-11 15:38

Czyli oswietlenie rej i tylnie swiatła są pod jednym bezpiecznikiem. Hmmm to musiało walnąć coś innego bo swiatła świecą a na oświetleniu rej. nie ma napiecia

wonski_gliwice 03-02-11 21:48

No ja tak mialem ze spalil sie ten bezpiecznik i nie bylo swiatel i tablicy rejestracyjnej i cos jeszcze tylko nie pamietam.
Jesli brak tylko oswietlenia rejestracji to moze faktycznie awaria jest grubsza, ale jesli dzialalo wszystko ok i wymieniales tylko zarowki to tam nie ma sie co jeszcze zepsuc. Moze jakis przekaznik ale z tego co pamietam to tam do tego nie ma zadnego przekaznika a jesli by byl to razem z czyms wiec czegos by jeszcze nie bylo. Tak mi sie wydaje.

A moze powod jest prosty i cos sie odpielo przy wyciaganiu zarowki, albo nie styka cos, gdzies masy brakuje, ja to mam w tej okolicy caly czas mokro, wiec moze przez to? Albo powod jest jeszcze bardziej prosty i poprostu zaroweczki nie dzialaja? ;)

Alister 03-02-11 22:50

Sprawdzałem miernikiem i nie ma napiecia na tych kabelkach, swoją drogą mokro tam jest i pewnie cos przegniło :)

michno45 24-03-11 13:07

Alister,jak wybrnąłeś z tej usterki,mam to samo,oswietlenia tablicy nie ma wszystkie inne swiatla sie palą

mazi_tczew 25-03-11 12:34

Ja miałem ten problem i wymieniłem ostatni bezpiecznik w środkowym rzędzie.. Opisany jest jako cos innego ale pomoglo...

miroslaw123 21-04-11 08:07

No więc i u mnie nie dział podświetlenie tablicy, wymieniłem żaróweczki i nic. Na razie nie sprawdzałem miernikiem czy dociera prąd do żarówek ale zakładam że nie, więc teraz pytanie do michno45 i Alister jak poradziliście sobie z problemem? mazi_tczew a w której skrzynce wymieniłeś ten bezpiecznik?
Ps. wszystko inne działa (światła, klakson, stop, etc.).

michno45 21-04-11 12:19

ja ciągle mam nie podswietloną tablice,ciągle zapominam ale w wekend majowy postaram sie oblukac[notworthy]

miroslaw123 21-04-11 14:36

Alister skierował mnie na trop by sprawdzić kable przechodzące z kabiny do klapy (taka gumowa sprężynka), na szybko tam zaglądając stwierdziłem urwanie jednego z przewodów i na owijkę połączyłem ale dalej nic z tego, jednak myślę że to jest problem bo każdy przewód praktycznie ma uszkodzoną koszulkę i widać już stare naprawy. Trzeba poświęcić chwilę i poszukać! Wg. schematu przewód ma być pomarańczowo-czarny a światło podlega pod bezpiecznik 10A w skrzynce w samochodzie, łącznie chyba ze światłami.

Kacper85 21-04-11 15:57

z tylną klapą jest totalna jazda w kombi.
1. Uszczelka łącząca klapę z karoserią. Pękają kable, czasem stykają do masy i powodują zwarcie. Koszulka termokurczliwa to średni pomysł, lepiej wymienić fragment kabla - w tym miejscu on dość mocno pracuje i koszulka się podda, a po co do tego wracać za pół roku...
2. Zaciski do których wkładamy żarówkę - u mnie się wysypały... wymyśliłem sobie coś na legach i zalałem termoklejem. Wieczne.

darwin4 21-04-11 22:40

U mnie nie świeci lewa. Nie znam się na tym ale podejrzewam że będą to zaciski do których się wkłada żarówkę. Są zaśniedziałe... aż zielone w niektórych miejscach :) Postanowiłem sobie kupić nowe dwa, razem z kloszem który koniecznie muszę wymienić.

miroslaw123 29-04-11 14:46

Cytat:

Napisał Alister (Post 535389)
czy jest Bezpiecznik podświetlenia rejestracji? Żaróweczki wymieniłem na nowe i nadal nie świecą :)

JEST! Jest w trzecim rzędzie ostatni po prawej stronie! Ta wiedza kosztowała mnie 20 zeta - odpowiada tylko za podświetlenie tablicy, dla ułatwienia, są 3 bezpieczniki od świateł pozycyjnych... Ja zdejmiecie klapkę od bezpieczników to zwróćcie uwagę na ostatni rząd bezpieczników, są tam trzy symbole świateł mijania!

michno45 30-04-11 09:16

zrobilem samodzielnie,po sprawdzeniu ze zarowki dobre,nic nie jest zasniedziale sprawdzilem bezpieczniki,jako ze w instrukcji nigdzie nie pisze o bezpieczniku tablicy rej,wyciągalem po kolei bezpieczniki i tak okazale sie ze w skrzynce tej pod kierownicą w dolnym rzedzie ostatni z prawej strony wg.opisu nr.62 sluzącu do podgrzewania siedzen jest przepalony,byl zalozony 7,5 A a powinien byc 15 A,po wymianie tablica oswietlona,nalezy jednak odczekac czy znowu nie przepali sie bezpiecznik i wtedy szukac przyczyny,nadmieniam ze w moim kombiaku po zzdjeciu obudowy wewnetrznaj w zamku i oswietleniu sucho i czysto.

_Pawel0_ 08-05-11 06:16

Potwierdzam podświetlenie tablicy rej. zabezpiecza bezpiecznik ostatni na dole po prawej (symbol ogrzewania siedzeń), czasem trzeba wziąść omomierz albo jakiś inny próbnik bo na pierwszy rzut oka nie zawsze widać że bezpiecznik jest przepalony.....


Czasy w strefie GMT +2. Teraz jest 09:23.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.

Garage vBulletin Plugins by Drive Thru Online, Inc.

Tłumaczenie: vBHELP.pl - Polski Support vBulletin
Navbar with Avatar by Kolbi