Forum Focus Klub Polska

Forum Focus Klub Polska (http://www.focusklubpolska.pl/forum.php)
-   Elektryka, audio i alarmy (http://www.focusklubpolska.pl/forumdisplay.php?f=31)
-   -   [MK1] Podstawowe rzeczy przy sprawdzaniu centralnego zamka (http://www.focusklubpolska.pl/showthread.php?t=52968)

Blejz23 21-10-11 17:35

Podstawowe rzeczy przy sprawdzaniu centralnego zamka
 
Panowie pada wam centralny ( nie ze tylko z pilota , ale nawet przycisk w drzwiach nie dziala , w moim przypadku przycisk w drzwiach po stronie pasazera zamykal mi wszystkie zamki , przed chwila wlasnie padl mi centralny , gdy chcuialem zamknac autko uslyszalem bardzo zmulony odglos zamykania i od tej pory juz nie dziala ) jakie podstawowe rzeczy nalezy sprawdzic ??

---------- Post dodany o 17:35 ---------- Poprzedni post był z 16:45 ----------

dodam ze po odstaniu 1h , na wlaczonym zaplonie lusterka moglem ustawiac gora/dol , na boki nie dalo rady, dopiero po odpaleniu autka , zaczely dzialac we wszystkie strony . autko pali normalnie a czy jest to mozliwe ze aku jest za slaby zeby otworzyc/zamknac zamek ? az tak duzo mocy na to potrzebuje ? wiecej niz na odpalenie silnika ?

laurentii 21-10-11 18:10

Masę sprawdziłeś?

Blejz23 21-10-11 22:06

yyjestem zielony jesli chodzi o elektryke , ale ogolnie cala elektryka dziala , choinka sie nie robi , autko pali od strzala , tylko ten centralny , czy jest to mozliwe zeby aku na centralny nie mial sily a odpalal autko od strzala ?

---------- Post dodany o 22:06 ---------- Poprzedni post był z 20:53 ----------

hmmm wydaje mi sie ze to bedzie wylacznie wina zamka , aku jest dobry (sprawdzalem na innym prawie ze nowym od ojca i bez zmian ) , teraz gdzie szukac przyczyny ?

laurentii 21-10-11 23:46

Skoro nie masa to prześledź ten temat

http://www.focusklubpolska.pl/showthread.php?t=13171

+ ten, bo mądre uwagi padły : )

http://www.focusklubpolska.pl/showthread.php?t=45197

Mam nadzieję, że to te "czerwone gumki" i to pomoże : )

Blejz23 22-10-11 09:45

niestety czerwnych gumek to ja juz dawno nie mam :), wszystkie drzwi moge otwierac i zamykac z kluczyka bez prblemow (wkladajac w dziurke, nie z pilota)) , zamek chodzil idealnie walasnie do wczoraj , autko otworzylo sie normalnie a jak zajechalem pod dom stala sie kicha . ide sprawdzic miernikiem , czy jest w ogole napiecie w przewodach do calego tego mechanizmu , a jesli bedzie ? czy to mozliwe ze spalily sie wszystkie na raz ?

dodam jako mala ciekawostke , ze instalowalem sobie w lecie rok temu modul domykania szyb , gdzie gasilem autko i zostawialem otwara szybe , po zamknieciu zamka czy to z pilota czy przyciskiem od wewnatrz w drzwiach , szyba sie zamykala . teraz szyba ani drgnie czyli nawet jesli silniki ise spalily to tak czy siak sygnal do modulu domykania szyby powinien pojsc a nie idzie . dlatego myslalem ze to bateria .

Blejz23 22-10-11 12:14

ehhh poddaje sie :/ co moze byc przyczyna "wylaczenia" sie zamka centranlnego ?

sprawdzalem jeszcze napiecie na wtyczkach od modulu centralnego , w moim module sa 2 szerokie zielona i niebieska i w obydwoch jest po jednym pinie co ma napiecie 2.00

moons 22-10-11 17:59

Skoro nie reaguje Ci też uniwersalny moduł domykania szyb to myślę że problem masz w Module ZV. W sumie ceny nie są jakieś kosmiczne poszukaj nowego i spróbuj czy nie rozwiąże to Twojego problemu. A jeszcze przed wymianą spróbuj odłączyć ten moduł domykania szyb, bo może on Ci coś knoci.
Pozdrawiam

Blejz23 03-11-11 16:34

odswiezam temat , kupilem nowy sterownik i NIC :/ uderzac z tym do aso ?

moons 03-11-11 16:50

Jak rozumiem pisząc NIC masz na myśli że nic to nie dało i dalej masz tak jak przed wymianą.
No to jedyny pożytek z tego że moduł możesz wyeliminować jako źródło problemów. A czy ostatnio podłączyłeś coś do auta? Ewentualnie czy masz coś podłączone nie fabryczne? Zamek, alarm, domykanie szyb itp?

ee, sorki doczytałem że masz domykanie szyb dołożone, odłącz ten moduł i zobacz co się będzie działo. Jak jesteś obeznany z miernikiem??

Pozdrawiam

Blejz23 04-11-11 05:56

modul szyb odlaczylem tez nie pomoglo . nic wiecej innego nie mam podlaczonego . miernik ok :) powiedz gdzie przylozyc ?

moons 04-11-11 18:46

Dobra, najlepiej wykonaj sobie jakieś dodatkowe końcówki pomiarowe tak żeby nie wyjmować wtyczek i móc mierzyć. Polecam szpilkę z przylutowanym kawałkiem przewodu. Szpilkę można spokojnie wetknąć w interesujący nas pin nie wyciągając wtyczki.
Zielona wtyczka przy module ZV:
pin 1 pomarańczowo/biały powinien być stały +
pin 5 czarny - masa

pin 13 czarno/zielony - z czujnika w zamku. Jeśli zamki otwarte to tu powinna być masa.
pin 16 czarno/pomarańcz. - z czujnika w zamku. Tutaj masa się pojawia kiedy zamki są zamknięte.
pin 7 biało/czarny i 8 żółto/czarny sterowanie zamkiem w drzwiach kierowcy. Tu powinno pojawiać się naprzemiennie +12V

pin 6 biało/czarny i 8 żółto/czarny sterowanie pozostałymi zamkami, tak samo podczas otwierania i zamykania powinno przeskakiwać 12V (znaczy podczas zamykania na jednym jest plus a otwierania na drugim)

Zobacz co dasz radę pomierzyć i jakie osiągniesz wyniki.
Pozdrawiam

Blejz23 05-11-11 11:20

ok dzis mam chwile to to zrobie , ale zastanawia mnie jeszcze jedna rzecz, co to jest ta blaszana puszka do ktorej mocuje sie modul ?

moons 05-11-11 13:51

Komp silnika.
Pozdrawiam

Blejz23 07-11-11 14:11

moons wlasnie tak pomyslalem , czy montujac nowy sterownik musze go zaprogramowac ? czy do razu po podlaczeniu powinien dzialac ? gdzie znajde instrukcje do programowania w razie "w" ?

moons 07-11-11 16:24

Nic nie musisz programować oprócz pilota w kluczyku jeśli takiego posiadasz. Kodowanie pilota było opisane na forum kilkanaście razy jak i w instrukcji do auta też jest opisane.
Pozdrawiam

roman-v 16-11-11 23:34

Jak nie działa centralny to podstawowa rzecz to sprawdzenie bezpiecznika.
Zobacz tutaj http://www.focusklubpolska.pl/showthread.php?t=50744

Blejz23 19-11-11 15:10

OK porblem rozwiazany , u mnie wygladalo to tak ze , bezpiecznik ten z tylu calej puszki spalil sie , wymiana i odlaczanie kazdych drzwi po kolei dla sprawdzenia gdzie jest kuku , u mnie kuku bylo w drzwiach przednich pasazera a dokladnie zamek robil mi zwarcie ( po odlaczeniu tych drzwi zamek centralny dziala normalnie ) , wymiana zamka i hula narazie .

radek293 25-11-11 21:24

Witam ! Nie ogarniam jeszcze czego gdzie szukać na forum więc podepnę się pod temat kolegi, ponieważ ostatnio sam mam dziwny problem z centralnym. Mianowicie otwierając samochód z kluczyka po naciśnięciu raz przycisku powinny otworzyć mi się tylko drzwi kierowcy ( wcześniej tak było),a ostatnio po otwarciu drzwi w taki sposób wsiadam i po chwili otwiera mi się reszta czego nie powinno być ;/ ..... Co może być tego przyczyną ???? Zauważyłem także że jak kupiłem fokę po odpaleniu i ruszeniu blokowały mi się wszystkie drzwi a teraz też tego nie ma ....... Proszę o jakąś podpowiedź

Falcon 26-11-11 15:01

Cytat:

Napisał radek293 (Post 641766)
Co może być tego przyczyną ????

Mróz.

radek293 27-11-11 15:09

....zaczęło się zanim przyszedł

Falcon 27-11-11 15:59

Przecież w tym temacie jest odpowiedź na Twój problem...czytałeś Ty go w ogóle czy tak sobie dopisałeś posta?

Blejz23 28-11-11 11:36

radek mialem IDENTYCZNE objawy jak ty , trwaly z 6-9 miesiecy ale sie tym za bardzo nie przejmowalem , az spali sie bezpiecznik centralnego , bo jeden z zamkow zaczal umierac i robic zwarcie

radek293 30-11-11 11:32

więc poczekam ,aż padnie całkowicie albo ,aż zacznie mi się otwierać na postoju i wpuszczać wszystkich zainteresowanych.... :-p wtedy będzie już problem heh


Czasy w strefie GMT +2. Teraz jest 12:05.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.

Garage vBulletin Plugins by Drive Thru Online, Inc.

Tłumaczenie: vBHELP.pl - Polski Support vBulletin
Navbar with Avatar by Kolbi