Forum Focus Klub Polska

Forum Focus Klub Polska (http://www.focusklubpolska.pl/forum.php)
-   Silnik i skrzynia (http://www.focusklubpolska.pl/forumdisplay.php?f=34)
-   -   gasnie przy ruszaniu (http://www.focusklubpolska.pl/showthread.php?t=5855)

mario281 05-09-05 21:54

gasnie przy ruszaniu
 
witam wszystkich
mam focusa 1,6 bylem na kompie nic nie wykazal, a problem pozostal mianowicie musze dawac duzo gazu przy ruszaniu bo zdarza sie ze zgasnie.
jak dam za malo gazu to podczas ruszania obroty spadaja i slychac zawory.poza tym czasami robi sie mulowaty ,slabo wkreca sie na obroty,

,a jeszcze jedno z chwila zapalenia sie rezerwy po przekroczeniu 4000 obr/min zachowuje sie tak jak by mu odcieto doplyw paliwa( nie ciagnie obroty spadaja zachowuje sie tak jakby zgas i hamowal silnikiem , w tym czasie nie szarpie po zmianie biegu jadzie normalnie do 4000obr i to samo na kazdym biegu)

moze ktos mial podobne objawy?

dodaje :silnik na biegu jalowym pracuje rowno nie gasnie,w czasie jazdy nie szarpie[/list]

Dimmu 05-09-05 22:08

A jak jest pelny bak to wkreca sie do odciecia?
Mozesz miec jakis syf na dnie baku albo wode.

mario281 05-09-05 22:12

- druga wada ma miejsce tylko gdy pali sie rezerwa

ponton 06-09-05 18:58

może masz złe paliwko. Filterek mikro się zapycha lub zapchał.


Czasy w strefie GMT +2. Teraz jest 12:41.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.

Garage vBulletin Plugins by Drive Thru Online, Inc.

Tłumaczenie: vBHELP.pl - Polski Support vBulletin
Navbar with Avatar by Kolbi