Forum Focus Klub Polska  
Foczka miesiąca Foczka miesiąca
Wróć   Forum Focus Klub Polska > Techniczne > Elektryka, audio i alarmy

Komunikaty

Elektryka, audio i alarmy Wszystko co elektryczne.

 
 
Narzędzia wątku Wygląd
Prev Previous Post   Next Post Next
stare 21-10-19, 20:22   #1
phoen1x
Turysta
Grupa: Śląsk
 
Zarejestrowany: Dec 2013
Ford Focus I FL
HB 5D
1.8 TDDi 90KM manual
2002
Postów: 2
Domyślnie [MK1] Nie działają wskazówki po wymianie półosi.

Witam!

Posiadam Fokę MK1 1.8TDDi 2002r. Czytałem sporo o problemie zanikającego licznika, ale nie znalazłem przypadka takiego jak mój.

Mianowicie po wymianie półosi (obydwu) nie działa żadna ze wskazówek (prędkościomierz, obrotomierz, paliwo, olej). Półośki używane z 1.8TDDi.
Licznik przebiegu również zniknął. Dodatkowo zmianie uległa godzina na zegarze na konsoli.

Nigdy wcześniej nie miałem najmniejszego problemu z licznikiem, podświetlenie i kontrolki działają. Silnik działa równo i nie czuć żadnej różnicy w jego pracy.

Sprawdzałem bezpieczniki - są ok, przeczyściłem punkty masowe (te schowane pod plastikami na dole po lewej stronie kierowcy i prawej pasażera), odpiąłem akumulator na dłuższy czas, sprawdziłem jego napięcie - nic nie pomogło.

Dzisiaj z mechanikiem oglądaliśmy czujnik prędkości (98AB-9E731-BA) i wygląda na sprawny, w sensie wszystko się kręci.
Nie zdążyłem jeszcze zdemontować licznika, żeby zobaczyć w jakim stanie jest kostka itd. Postaram się to jutro zrobić.

Czy ktoś jest w stanie coś ewentualnie podpowiedzieć?

Pozdrawiam

Ostatnio edytowane przez phoen1x ; 21-10-19 o 20:36
phoen1x jest nieaktywny   Odpowiedź z Cytatem
 

Narzędzia wątku
Wygląd

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum

Podobne wątki
Temat Autor wątku Forum Odpowiedzi Ostatni post / autor
[MK1] Po wymianie poduszki nie działa klakson nerdlink Elektryka, audio i alarmy 3 24-11-13 03:18
[MK1] po wymianie akumulatora nie działa centralny sherlockholmes Elektryka, audio i alarmy 8 20-04-12 10:09
[MK1] Wskazówki zagarów andrety Inne techniczne 7 18-02-12 14:52
[MK1] 1.8 TDCI Nie działa ogrzewanie po wymianie dwumasy Damian_8911 Silnik i skrzynia 19 27-06-11 23:21
Wskazówki w góre PiDi Inne techniczne 2 25-09-08 21:13

Kontakt -



Czasy w strefie GMT +2. Teraz jest 06:33.

Powered by vBulletin® Version 3.8.10
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Garage vBulletin Plugins by Drive Thru Online, Inc.

Tłumaczenie: vBHELP.pl - Polski Support vBulletin
Navbar with Avatar by Kolbi
1999-2005 © FKP. Wszelkie prawa zastrzeżone.
Znaki firmowe i towarowe użyte zostały wyłącznie w celach informacyjnych, są chronione prawem i zastrzeżone przez ich właścicieli.
Komentarze, oceny a w szczególności posty na forum są własnością ich autorów.
FKP nie ponosi odpowiedzialności za ich treść.

stat4u