Forum Focus Klub Polska  
Foczka miesiąca Foczka miesiąca
Wróć   Forum Focus Klub Polska > Techniczne > Elektryka, audio i alarmy

Komunikaty

Elektryka, audio i alarmy Wszystko co elektryczne.

 
 
Narzędzia wątku Wygląd
Prev Previous Post   Next Post Next
stare 01-10-19, 00:59   #1
The_vego
Turysta
 
Avatar The_vego
 
Maciej
Zarejestrowany: Jul 2018
Skąd: Zielona Góra
Ford Focus II
kombi
2.0 DuraTorq 136 KM manual
maj
2005
FZ Zielona Góra
Postów: 6
Domyślnie [MK2] Brak lewego światła mijania (xenon)

Witam serdecznie wszystkich tu obecnych*

Znalazłem post o zbliżonej nazwie, ale nijak ma się do mojego problemu.
Otóż mam w swoim fordzie xenony, niestety ostatnio jeden z nich przestał wspólpracować, mianowicie znikło mi lewe światło mijania, pierwsza myśl... Żarnik... Po testach został wykluczony, kolejny podejrzany przeywornica (philips) no i tu mamy dowody, przetwornica nie tomna. Po rozkreceniu zawilgocona wrecz nowe formy życia zaczeły tam egzystować.. no to wymiana na drugą sprawdzoną i nic.... Wszystko chodzi, długie, kierunki, poziomowanie, pozycyjki a mijania jak nie było tak nie ma.. liczyłem na bezpiecznik ale według znanych mi i formacji oba światła mijania są na jednym bezpieczniku. I teraz moje modlitwy kieruje do was o mędrcy.. gdzie dalej szukać winnego tej tragicznej sytuacji... Skończyły mi się pomysły.. wszelkie znane mi możliwości sprawdziłem... A tu dalej ciemno.. wujek google milczy a pomocy znikąd... Nawet torque nic nie powie... Będe wdzięczny za każdą możliwą sugestie... A może jest tu czarownik z okolic Zielonej Góry który mógłby odprawić jakiś rytuał.. miałbym wtedy do niego jeszcze jedną sprawe ale to nie jest pilne. Z góry dziękuję

Ostatnio edytowane przez Falcon ; 01-10-19 o 12:12
The_vego jest nieaktywny   Odpowiedź z Cytatem
 

Narzędzia wątku
Wygląd

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum

Podobne wątki
Temat Autor wątku Forum Odpowiedzi Ostatni post / autor
[MK2] Światła xenon TomaszTG Elektryka, audio i alarmy 34 27-05-13 16:06
[MK2] Brak samopoziomowania ksenona lewego krzysieksp Elektryka, audio i alarmy 15 09-01-13 18:28
[MK1] Palący się kabel od tylnego lewego światła gremlin Elektryka, audio i alarmy 5 30-08-12 19:42
[MK1] brak lewego stopu - prąd jest jarzo Elektryka, audio i alarmy 7 11-04-11 19:02
[MK1] Światła mijania brak regulacji silniczkiem i ręcznie wazup Elektryka, audio i alarmy 4 21-04-10 22:22

Kontakt -



Czasy w strefie GMT +2. Teraz jest 01:42.

Powered by vBulletin® Version 3.8.10
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Garage vBulletin Plugins by Drive Thru Online, Inc.

Tłumaczenie: vBHELP.pl - Polski Support vBulletin
Navbar with Avatar by Kolbi
1999-2005 © FKP. Wszelkie prawa zastrzeżone.
Znaki firmowe i towarowe użyte zostały wyłącznie w celach informacyjnych, są chronione prawem i zastrzeżone przez ich właścicieli.
Komentarze, oceny a w szczególności posty na forum są własnością ich autorów.
FKP nie ponosi odpowiedzialności za ich treść.

stat4u